Sign in to follow this  
Followers 0
Алёшенька

не работает кнопка "отправить"

5 posts in this topic

Вобщем браузер гугл хром,раньше таких проблем не было никогда да и вобще глюков не было... Появилась проблема сегодня...Странно что когда начинаешь писать пост даже шрифт другим стал,не таким как раньше... пиндец....теперь еще и фото вставить в пост не могу... не обессудьте за неправильную заливку фото...не могу

post-10378-0-85559600-1408739158_thumb.p

0

Share this post


Link to post
Share on other sites

Прикрепите правильно фото сначала.

А потоп проследуйте сюда http://www.nakop.ru/...-foto-pravilno/ проблемы разные, но решение одинаково. Смените браузер, а в хроме почистите кэш, историю, файлы куки и т.д.

0

Share this post


Link to post
Share on other sites

А зачем хром менять? С ним все ОК работает. Кеш почистите и аулогистиком комп почистите.

0

Share this post


Link to post
Share on other sites

Прикрепите правильно фото сначала.

А потоп проследуйте сюда http://www.nakop.ru/...-foto-pravilno/ проблемы разные, но решение одинаково. Смените браузер, а в хроме почистите кэш, историю, файлы куки и т.д.

я все понимаю но...я ж написал что даже не могу вставить фото правильно......спс за советы ща пробнем

0

Share this post


Link to post
Share on other sites

раз раз проверка о теперь все гуд

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.